有志者事竟成!
  • 153万+

    人气

  • 284

    文章

  • 0

    关注

  • 10

    粉丝

  • 推荐博客
私信
  • 原创 282
  • 翻译 0
  • 转载 2
  • 评论 220
  • 点赞 99

分享:

zh888 

分享到朋友圈

这个家伙比较懒,还没有个人介绍

  • 关注技术:Windows 服务器 安全
  • 入住博客:2010-06-05 10.9年
最新评论
wx5e59ded7cca64:怎么联系你
yaozhaosheng:楼主的yum源没法使用了,现在yum源更换了。但是在安装的时候|@|   python-netifaces-0.5-1.el6.x86_64 from epel|@|[root@localhost yum.repos.d]# yum install -y openstack-swift|@|Loaded plugins: fastestmirror, priorities, refresh-packagekit, security|@|Loading mirror speeds from cached hostfile|@| * base: mirror.bit.edu.cn|@| * epel: ftp.sjtu.edu.cn|@| * extras: mirror.bit.edu.cn|@| * updates: ftp.sjtu.edu.cn|@|35 packages excluded due to repository priority protections|@|Setting up Install Process|@|Resolving Dependencies|@|--> Running transaction check|@|---> Package openstack-swift.noarch 0:1.8.0-2.el6 will be installed|@|--> Processing Dependency: python-netifaces for package: openstack-swift-1.8.0-2.el6.noarch|@|--> Processing Dependency: python-configobj for package: openstack-swift-1.8.0-2.el6.noarch|@|--> Processing Dependency: openstack-swift-plugin-swift3 for package: openstack-swift-1.8.0-2.el6.noarch|@|--> Running transaction check|@|---> Package openstack-swift.noarch 0:1.8.0-2.el6 will be installed|@|--> Processing Dependency: openstack-swift-plugin-swift3 for package: openstack-swift-1.8.0-2.el6.noarch|@|---> Package python-configobj.noarch 0:4.6.0-3.el6 will be installed|@|---> Package python-netifaces.x86_64 0:0.5-1.el6 will be installed|@|--> Finished Dependency Resolution|@|Error: Package: openstack-swift-1.8.0-2.el6.noarch (openstack-grizzly)|@|       Requires: openstack-swift-plugin-swift3|@| You could try using --skip-broken to work around the problem|@| You could try running: rpm -Va --nofiles --nodigest|@||@|出现这个错误如何解决
ai3lbj23:博主请问文章内“/usr/share/doc/snort-2.8.5.1/create_mysql//创建mysql数据库文件create_mysql.”这句是什么意思。我安装的是snort-2.9.0.3版本,执行这条命令出现“-bash: /usr/share/doc/snort-2.9.0.3/create_mysql: 没有那个文件或目录。”能不能详细告知。谢谢
shanker:学习了
longmuxiaozi:好文章
写文章