在执行yum update更新时,报错“保护多库版本”

解决:yum update --setopt=protected_multilib=false