mPaaS

mPaaS 标准基线对 targetSdkVersion 最高仅支持到 26。如果您的应用需要将 targetSdkVersion 升级到 29,请使用定制基线 10.1.68a,并按照下文更新 SDK 和添加配置,并回归相关功能。 说...查看全文

【mPaaS】内容共 136 条
  • 1
  • 2
  • 3
  • 4
  • 5
  • 6
  • 7
写文章