安装

安装ruby 也可以安装指定的版本 可以通过。 查看版本。 安装sass sass依赖ruby,而且版本要2.0及以上。 安装成功。 测试使用 它会生成一个main.css的文件。 ...查看全文

  • 1
  • 2
  • 3
  • 4
  • 5
  • 6
  • 7
  • 8

安装

安装ruby 也可以安装指定的版本 可以通过。 查看版本。 安装sass sass依赖ruby,而且版本要2.0及以上。 安装成功。 测试使用 它会生成一个main.css的文件。 安装compass phpstorm中添加自动转换工具

写文章