刚才接到一个朋友的电话,用友软件不支持AMD 3核心CPU,根本不能安装
 
不信的话,可以在网上搜一下
 
建议那些商业软件的用户,还是用Intel或者标准些的2、4核AMD CPU吧
 
不知道 6核、或者将来的 10核CPU 会不会遇到这样的问题?