某邮政储蓄银行项目备忘_邮政储蓄
【设备清单】
路由器*1
交换模块*1
CE1模块*1
【需求】
全网互通
【大致重要配置】
controller E1 4/0
using e1                        安装好CE1接口后,需要使用此命令生效
!
interface Serial 4/0:0
encapsulation PPP           询问对端封装类型后,进行封装
no ip redirects
ip address 222.222.222.222 255.255.255.252
description E1-jiekou
!
interface FastEthernet 5/0
duplex auto
speed auto
!
interface FastEthernet 5/0.10
encapsulation dot1Q 10
ip address 111.111.111.111 255.255.255.224
!
interface FastEthernet 5/1
!
….
!
interface FastEthernet 5/24

ip route 0.0.0.0 0.0.0.0 222.222.222.223 permanent            默认路由到网关
需要注意进入交换模块命令为  service-module fastEthernet 5/0 session
进入交换模块后划分vlan