安装VsSDK_sfx时,提示找不到Visual Studio 2010,
如果有安装Visual Studio 2010 SP1, 那么要安装VsSDK_sfx SP1的版本