安装rrdtool时会报错
configure: error: Please fix the library issues listed above and try again.
解决方法:
 yum install -y cairo-devel pango-devel