安全漏洞:CN-VA09-121
发布日期:2009年12月14日
漏洞类型:代码执行 
漏洞评估:严重
受影响的软件: 
   Adobe Flash Player 10.0.32.18 及先前版本
   Adobe AIR 1.5.2 及先前版本。

漏洞描述: 

    Adobe 发布安全公告“APSB09-19” 称Adobe Flash Player 和 Adobe AIR中存在多个严重漏洞,这些漏洞可被***利用进行***,造成系统崩溃或获取系统权限。为了避免用户受到漏洞影响,Adobe建议使用Adobe Flash Player 10.0.32.18及先前版本的用户更新到 Adobe Flash Player 10.0.42.34,使用Adobe AIR version 1.5.2及早期版本的用户更新到Adobe AIR 1.5.3。

参考信息: 
    http://www.adobe.com/support/security/bulletins/apsb09-19.html
    http://www.us-cert.gov/cas/techalerts/TA09-343A.html

信息提供者: 
   Adobe