安全漏洞:CN-VA09-122
发布日期:2009年12月16日
漏洞类型:代码执行 
漏洞评估:严重
受影响的软件: 
    Adobe Reader 9.2 及之前版本
    Acrobat 9.2 及之前版本

漏洞描述: 

   Adobe Reader 9.2和Acrobat 9.2及之前版本中存在安全漏洞,目前网上已经出现针对该漏洞的***程序。***者可以利用经过特殊构造的PDF文档的来触发该漏洞,成功的利用该漏洞可以获取系统任意权限,最差的***结果也可导致主机拒绝服务。目前Adobe尚未发布更新修正这一漏洞,建议用户谨慎打开不明来源PDF文件并且可以通过禁用Javascript(要禁用javascript功能,你可以进入Adobe Acrobat 和Reader软件的“Edit”菜单,选择javascript选项,然后把“开启Acrobat的javascript功能”前面的勾选项取消。)以免中招。CNCERT提醒广大用户请继续关注Adobe安全公告,以便及时下载补丁更新。

参考信息: 
    http://www.securityfocus.com/bid/37331
    http://www.doecirc.energy.gov/bulletins/t-280.shtml
信息提供者: 
    Adobe