安装Mcafee ePolicy Orchestrator 4.5.0 Path 1 前,请先安装.NET Framework 2.0 和IE 7.0 及以上。

这里安装的是IE8.0










































ePolicy Orchestrator 序列号 : 

HT8X8-UKQQP-RHWWC-AT74N-NSZBQ    

TRWEZ-X7B4H-BKY9T-DKSTX-2LFNF